Golf 4 Klub Polska

Golf 4 Klub Polska

Ogłoszenie


#1 2015-06-25 17:12:45

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Problem

Witam,mam w golfie radio Kenwood i nie odbiera mi FM(nawet RMF FM),mam zamontowany separator antenowy i nic to nie daje,niema żadnej różnicy. Chciałem się was zapytać jak mogę rozwiązać ten problem z tym radiem(antena w 100% dobra,bacik także,ponieważ na org.radiu działa elegancko ;])
Dało by to coś jak bym kupił http://allegro.pl/antena-samochodowa-do … 01258.html taką antenę i schował gdzieś pod tapicerką,i czy by odbierało.Chyba ze lepiej kupić taka antenę : http://allegro.pl/wewnetrzna-antena-sam … 97802.html . Doradźcie mi coś bo już nie wiem jak mam sobie z tym poradzić.
Pozdrawiam Dadziu.

Offline

 

#2 2015-06-25 20:15:08

 golf414

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Gdańsk
Zarejestrowany: 2014-02-12
Posty: 1183
Punktów :   
Silnik :: 318d
Moc [KM] :: 160
Rok :: 2006
Imię :: Adrian

Re: Problem

A jak wyciagniesz radio tak zebys mial je w rece, wlaczysz je i poruszasz kablem od anteny do radia docisniesz go itp to cos da ? Sprobuj, u mnie np tak dziala a jak wsadze radio to zanika sygnal ( przy wpychaniu kabel sie obluzowywuje). Dolozylem do tego kawalek metalowego kabelka dluzszego zeby 1. zakleszczyc 2. zwiekszyc moc/sile anteny i mi gra.


http://www.fotoszok.pl/upload/1de9e49a.png

Offline

 

#3 2015-06-25 20:24:30

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

Nic mi to nie daje,a ty masz założony separator antenowy ?
A jak bym założył antenę wewnętrzną to odbierało by chyba elegancko.?

Ostatnio edytowany przez Dadziu (2015-06-25 20:28:08)

Offline

 

#4 2015-06-25 20:39:51

 golf414

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Gdańsk
Zarejestrowany: 2014-02-12
Posty: 1183
Punktów :   
Silnik :: 318d
Moc [KM] :: 160
Rok :: 2006
Imię :: Adrian

Re: Problem

Tak mam separator. Co do anteny we sie nie wypowiem - bo nie wiem.
Jak masz inny samochod, to podlacz do niego swoje radio i sprawdz czy na nim bedzie odbieral. Bo jesli nie, to ewidentnie cos jest z radiem( sam zwracalem 1 pioneera i 1 grundika).

Ostatnio edytowany przez golf414 (2015-06-25 20:40:12)


http://www.fotoszok.pl/upload/1de9e49a.png

Offline

 

#5 2015-06-25 20:45:21

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

Sprawdzałem w skodzie taty i działa perfekt ;P

Offline

 

#6 2015-06-25 21:36:27

 golf414

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Gdańsk
Zarejestrowany: 2014-02-12
Posty: 1183
Punktów :   
Silnik :: 318d
Moc [KM] :: 160
Rok :: 2006
Imię :: Adrian

Re: Problem

Podlaczales u taty z seperatorem?
Skoro podlaczasz radio ori i dziala radio, a podlaczasz to radio i nie dziala, to nasuwa sie jedno pytanie - czy do obu radiów/radii? XD - nie wiem jak to sie pisze haha uzywasz seperatora ? Bo jesli nie - to analogicznie nalezy zaczac od niego


http://www.fotoszok.pl/upload/1de9e49a.png

Offline

 

#7 2015-06-25 21:43:10

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

u taty w skodzie felicji bez separatora i działa ;d

Offline

 

#8 2015-06-25 22:05:01

 golf414

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Gdańsk
Zarejestrowany: 2014-02-12
Posty: 1183
Punktów :   
Silnik :: 318d
Moc [KM] :: 160
Rok :: 2006
Imię :: Adrian

Re: Problem

Więc co jest najprawdopodobniej przyczyną? Odpowiedź się sama narzuca
Zrób test :

Odłącz separator od radia i od anteny, weż kawałek miedzianego kabla, następnie przyczep go do anteny samochodowej (oczywiscie do tej metalowej koncowki, gdzie podlaczasz separator) a drugą końcówkę przytknij do radia i zobacz czy będzie Ci grało radio/ wydawało jakie kolwiek dzwieki.
Daj znać !

Aaa i pamietaj ,zeby ten kabel byl jak najkrotszy

Ostatnio edytowany przez golf414 (2015-06-25 22:06:29)


http://www.fotoszok.pl/upload/1de9e49a.png

Offline

 

#9 2015-06-25 22:26:48

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

Czy myślę o tym co ty że jak śa 2 wzmacniacze radia to nie bd grało ? ;d
I separator może być uszkodzony.

Ostatnio edytowany przez Dadziu (2015-06-25 22:33:44)

Offline

 

#10 2015-06-25 22:58:14

 golf414

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Gdańsk
Zarejestrowany: 2014-02-12
Posty: 1183
Punktów :   
Silnik :: 318d
Moc [KM] :: 160
Rok :: 2006
Imię :: Adrian

Re: Problem

Sprobuj tak jak Ci mowilem


http://www.fotoszok.pl/upload/1de9e49a.png

Offline

 

#11 2015-06-26 18:05:58

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

Witam,ani tak ani siak wkurzyłem się i kupiłem sobie wewnetrzną antenę i schowałem pod tapicerka i działa jak talala
Dzięki za pomoc

Offline

 

#12 2015-06-26 22:27:40

Mrblack85

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

Skąd: Ruda Śląska
Zarejestrowany: 2014-07-11
Posty: 417
Punktów :   
Silnik :: 1,6
Moc [KM] :: 105
Rok :: 2000
Imię :: Marcin

Re: Problem

Czyli to nie wina separatora a instalacji ori ( albo nie ori) anteny. Jak dla mnie zasilanie padło


http://bokka.pl/up/3d0bc19fdc5cf316123edab66194c0eb.jpg

Offline

 

#13 2015-06-27 12:18:16

 Dadziu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961035.gif

Zarejestrowany: 2014-06-19
Posty: 457
Punktów :   
Silnik :: 1,6 16V BCB
Moc [KM] :: 105
Rok :: 2003
Imię :: Dawid

Re: Problem

na org. radiu chodzi elegancko .

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
golf4.pun.pl dj wesele wielkopolska Podziękowania dla rodziców przedszkole Piła Prawnik Poznań pomocneforum