Ogłoszenie

#1 2018-05-05 11:50:03

erbi

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2016-08-07
Posty: 10
Punktów :   

Wentylatory chłodnicy wciąż sie włączają !!!!!

Witam;) mam nadzieje że ktoś pomoże

Wczoraj rozebrałem podszybie w celu wyczyszczenia syfu i odetkania kanalików do dokładnego wyczyszczenia wyjąłem tez mechanizm wycieraczek po wyczyszczeniu podszybia wąż i dobrze wszystko tam wymyłem i wypłukałem i pojawił się problem podczas jazdy załanczają się dwa wentylatory co skopałem ?? jakieś zwarcie od wody ???dodam że znajduje się w podszybiu po prawej stronie taki czujnik ja go rozmontowałem doczytałem ze on odpowiada za klime czy mógł on się zalać robić teraz zwarcie i dlatego ten objaw?? wł się na kilka sekund co kilka kilkadziesiąt sekund !!!

pomocy        

dziś problem nadal występuje nawet po włączeniu zapłonu czujniki suche co na grzebałem         

ps. odłączyłem aku może tylko to jakiś błąd ??

1.6 sr AKL 99r

Ostatnio edytowany przez erbi (2018-05-05 11:51:29)

Offline

 

#2 2018-05-09 10:19:36

erbi

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2016-08-07
Posty: 10
Punktów :   

Re: Wentylatory chłodnicy wciąż sie włączają !!!!!

To forum w ogóle jeszcze żyje ?
Problem rozwiązany mam nadzieje że nie powróci 

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
mtravelek.info rankor.com.pl dj wesele wielkopolska Podziękowania dla rodziców przedszkole Piła Prawnik Poznań Kantory Rzeszów