Ogłoszenie

#1 2014-12-29 16:41:22

 Ciosek

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961004.gif

8332233
Call me!
Skąd: TLW
Zarejestrowany: 2011-01-22
Posty: 568
Punktów :   
Silnik :: 1.6 SR AKL
Moc [KM] :: 101
Rok :: 1998

Golf IV 1.6 SR AKL dziwnie i cieżko odpala...

Witam!

Mam problem z moim Golfem od około 3 miesięcy.

Silnik 1.6 SR AKL + LPG "power".

Kiedyś moj golf nie miał żadnego problemu z odpalaniem, przekręcałem kluczyk słychać było jak pompka podaje paliwo i odpał, tzn były (przynajmniej tak mi się wydaje) 2 obroty i odpał nie ważne ile było na minusie czy na plusie, silnik ciepły czy zimny zawsze odpalał.

Problem pojawił się około 3 miesięcy temu. Gdy silnik jest całkowicie zimny to pali bardzo dobrze, dwa obroty i hula. Problem pojawia się gdy np po odpaleniu przejadę się nim czy to w krótką czy w dłuższą trasę i go zgaszę. Wtedy przekręcam kluczyk pompka podaje paliwo i kręce...

Bywa tak, że Golf odpali tzn załapie chyba na 2 garki , wtedy puszczam zapłon i gaśnie. Po tym chcę go odpalić to muszę długo kręcić z dodaniem gazu aby go odpalić.

Bywa tak, że Golf odpali, ale ma bardzo niskie obroty i żeby mu się polepszyło dodaje gazu.

Bywa tak, że Golf odpali ledwie przekręcając zapłon co jest dziwne, dobrze nie przekręci, a już załapuje.

Kiedyś zawsze były około dwa obroty i hulał.

Tydzień temu wymieniony czujnik temperatury, bo był padnięty i termostat, bo zaczął się przywieszać. Aktualnie brać innych błedów.

Czy to może być cewka zapłonowa?
Może rozrząd przeskoczył? Lecz tak to by zawsze źle palił, a jak jest wystudzony całkowicie to pali dobrze...


http://img.sadistic.pl/pics/28ee88901731.gif

Offline

 

#2 2014-12-29 19:22:14

 Duchu

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Skąd: Kamienica Polska/Częstochowy
Zarejestrowany: 2014-09-21
Posty: 210
Punktów :   
Silnik :: 1.6 SR
Moc [KM] :: 101
Rok :: 1999

Re: Golf IV 1.6 SR AKL dziwnie i cieżko odpala...

Witam Kolego.

Może to być cewka, ale również i czujnik położenia wałka rozrządu.
Podpinałeś pod kompa Golfa ?

Pozdrawiam
                     Duchu


GOLF IV 1.6 SR  99r Highline                       
LPG STAG 4plus
Reduktor  AC R01 czarny
Listwa wtryskowa Barracuda dysza 2.0

Offline

 

#3 2014-12-29 20:21:50

danielj

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2014-09-09
Posty: 37
Punktów :   
Silnik :: 1.6 16v
Moc [KM] :: 105
Rok :: 2001

Re: Golf IV 1.6 SR AKL dziwnie i cieżko odpala...

Zazwyczaj gdy ulegnie uszkodzeniu czujnik położenia wałka rozrządu lub wału silnik "na zimno" pali dobrze ale po nabraniu temperatury już nie. Przyjrzałbym się czujnikowi.

Offline

 

#4 2014-12-29 23:07:17

 Ciosek

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961004.gif

8332233
Call me!
Skąd: TLW
Zarejestrowany: 2011-01-22
Posty: 568
Punktów :   
Silnik :: 1.6 SR AKL
Moc [KM] :: 101
Rok :: 1998

Re: Golf IV 1.6 SR AKL dziwnie i cieżko odpala...

Hmm w tamtym tygodniu nie było żadnych błędów, przynajmniej tak mówił mi mój kolega mechanik, który to robił. Cóż trzeba będzie podpiąć jeszcze raz...


http://img.sadistic.pl/pics/28ee88901731.gif

Offline

 

#5 2015-01-02 16:32:44

 Ciosek

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961004.gif

8332233
Call me!
Skąd: TLW
Zarejestrowany: 2011-01-22
Posty: 568
Punktów :   
Silnik :: 1.6 SR AKL
Moc [KM] :: 101
Rok :: 1998

Re: Golf IV 1.6 SR AKL dziwnie i cieżko odpala...

Byłem  u mojego mechanika zobrazować mu mój problem.

Przejechałem się dookoła rynku oczywiście jadąc na gazie i podjechalem do niego. Zgasiłem samochód odczekaliśmy z pół godziny i odpał... Oczywiście problem, samochód nie chce zapalić, dopiero gdy wcisnąłem pedał gazu zagadał. Po tym zgasiłem go i znowu odpaliłem już bez problemu. Mój mechanik był zdziwiony. Podpieliśmy pod kompa i zero błedów.

I zaczeła się dyskusja... Po chwili mój mechanik wpadł na pomysł aby przełączyć na samą benzyne, przejechać się dookoła rynku i wrócić do niego, co oczywiście wykonałem. Zgasiłem samochód odczekaliśmy pół godziny, odpał... i co samochód zagadał od razu, tak jak kiedyś.

Mechanik powiedział, że to może być problem z przełącznikiem gazu, bo juz kiedyś się z tym spotkał. Czyli samochód w sekwencji był ustawiony na przełączniku na gaz, ale oczywiście zawsze odpalał z benzyny jak jest u mnie, bo tak powinno być. Okazało się, iż był zwalony przełącznik od gazu i na start pobierał sobie benzynę i gaz. Dlatego tak nie mógł przepalić tej mieszanki.

Mechanik powiedział żebym jeździł na samej benzynie przez pare dni i zobaczył czy będzie lepiej. Okazało się że, gdy jeżdzę na benzynie jest wszystko OK. Zapala zawsze bez problemu.

Powiem szczerze, że daaawno nie wymieniałem filtrów od gazu ani nie byłem u gazownika, około 2 lat

Zauważyłem ostatnio, że w na wężu który wychodzi z parownika i idzie do wtrysków gazu jest dziwny oleisty nalot. Wyczytałem, że powinno się wylewać tzw olej z parownika co 3-5 tys. km. U mnie ta czynnośc nie była robiona na pewno od 25 tys. km.

Na pewno czeka mnie wizyta u gazownika

Możliwe, że gdy gdy silnik pracując na gazie w momencie zgaszenia jeszcze podaje jakiś gaz i później mam problem z odpaleniem, ponieważ powstaje mieszanka GAZ+Benzyna?

Po dłuższym postoju może ten gaz ulatuje i dlatego dobrze pali jak jest zimny.

EDIT:

Wpisałem w google http://lmgtfy.com/?q=po+zgaszeniu+na+gazie+nie+odpala

i widzę, że jednak wina leży po stronie reduktora. Trzeba będzie jak najszybciej śmigać do gazownika na regenerację parownika, czyszczenie lub wymianę...

Ostatnio edytowany przez Ciosek (2015-01-02 19:34:19)


http://img.sadistic.pl/pics/28ee88901731.gif

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
choinki sztuczne hurt klej do luster wpoznaniuspa.pl mezoterapia poznań supla Gotowe spółki Poznań